Drools 6.2.0 with Guvnor

I need to use Drools 6.2.0.Final. Is it possible to use Guvnor with it? Any example?

Thank you.

Comments

Sign In or Register to comment.